Do góry

bład 12007...

Temat zamknięty
bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
28.12.2009, 12:59

...sever name and adress could be not resolved.

????

jak to naprawić?

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#128.12.2009, 19:19

nikt nie wie?

ech...

adam.
146
adam. 146
#228.12.2009, 19:34

bus,

moze troche wiecej szczegolow?
probujesz sie polaczys z http, https, ftp? jakas jedna konkretna strona czy wszystkie? jakiego masz antyvira, korzystasz z sieci wirless, uzywsz IE? probowales inna przegladarka?

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#328.12.2009, 20:03

antyvirus to mcafee, nie otwiera żadnej strony, korzystam z sieci wireless, nie wiem co to IE? nie próbowałem innej przeglądarki, bo nie mam jak ściagnąć???? przy próbie naprawy za pomocą rozwiązywania problemów windows, wypluwa taki komunikat gdzie w raporcie jest o tym błedzie plus info które pisałem, komputer nie mój, pomagam komus grzecznościowo, komp przyjechał z polska, gdzie równiez nie działał prawidłowo, jesli to ma jakies znaczenie, w googlowni mało na temat, było tylko o wczytaniu jeszcze raz jakiegos pliku windowsa, ale nie mam płyty, więc mysle o innej opcji rozwiązania prblemu, bo wyglada na pierdólke sterownikową, bo gg chodzi, tak jak i skype???

adam.
146
adam. 146
#428.12.2009, 20:15

wyczerpujaca odpowiedz:)

zakladalem, ze jak piszesz na emito to masz jakis dostep do netu:)

IE - Internet explorer - ktora wersja, jak 7.0 to sprobuj zresetowac, tu masz opisane:
http://blogs.msdn.com/ie/archive/20...
jak nizszy , to napisz jaki i jaki system operacyjny

ze menu start wybierz polecenie uruchom i wpisz "cmd", otworzy ci sie takie czarne okienko. wpisz(to co w cudzyslowiu): "ping google.com" a potem: "ipconfig /all" i klej co ci wyplulo

mozesz sprobowac tez wylaczyc antyvira i zapore, ale chyba nie tu tkwi problem

Bazooka
108
Bazooka 108
#528.12.2009, 20:16

sprawdz ustawienia dns bo cos mnie sie zdaje ze tam tkwi problem

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#628.12.2009, 20:44

reset nie pomógł, wersja wygląda na 8.0.

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#728.12.2009, 20:53

w tym dns, jakie wklepac adresy serwerów?

adam.
146
adam. 146
#828.12.2009, 20:53

a co sie dzieje jak wpisujesz w command line "ping google.com" ?
i jak bys mogl skopiowac np. na pendriva i wklejic co sie dzieje jak wpisujesz "ipconfig /all" - to moze duzo wyjasnic

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#928.12.2009, 20:56

system nie znajduje okreslonej ściezki. ???

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#1028.12.2009, 20:57

spoko coś jest, chwilka...

adam.
146
adam. 146
#1128.12.2009, 20:57

musisz wejsc w panelu sterowania do wlasciwosci polaczenia internetowego, a potem do wlasciwosci protokolu TCP/IP v.4 i wszystko powinno byc ustawione na automatyczne wykrywanie ustawien (IP i DNS)jak jest inaczej to zmien na automayczne

adam.
146
adam. 146
#1228.12.2009, 21:01

jade do doma, za pol godzinki bede to moze jeszcze cos podpowiem

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#1328.12.2009, 21:01

dupa, wpisałem ręcznie ip we właściwościach/protokół ineternetowy i nic????

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#1428.12.2009, 21:02

no było na automatyczne, zmieniłem na ręczne i dalej dupa???

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#1528.12.2009, 21:07

poszło, ale nie wiem co zrobiłem???

we właściwościach TCP/IP dla karty bezprzewodowej zmieniłem na automatyczne wyszukiwanie i chyba to zadziałało?

anyway dzieki bardzo.

adam.
146
adam. 146
#1628.12.2009, 21:48

no to git, teraz porno ogien !!! :>

bus_37
Dundee
22 576 114
bus_37 Dundee 22 576 114
#1728.12.2009, 22:16

ihaaaaaaaaa.... ^^

  • Strona
  • 1

Katalog firm