Do góry

Moja meganka nie chce zapalic

Temat zamknięty
Kate_MacLeod
2 094
Kate_MacLeod 2 094
10.12.2010, 11:05

Mam problem z moja Meganka. W ładna pogode wszystko pieknie ladnie a teraz lipa. Z jakiegos powodu - jak ja sadze- pobiera strasznie duzo ele z akomulatora. Auto jest rocznik 98 wiec juz nie nowka ale chodzila sprawnie. Wymienilam akomulator bo tak mnie doradzono. No i sie bujala bez problemu. Jak sie zaczelo zimno robic to juz byl problem przy starcie, musialam ja odpalac 2 lub 3 razy zanim wystartowala.
Mialam tez problem z tlumikiem, zostal naprawiony 2 dni temu i po tym Megi zaczela cos dziwnie zipac. tzn odpalala ale jej dzwieki byly inne. Wiem ze to smiesznie brzmi ale wczesniej wydawala dzwieki jak by sie krztusila no ale za 3 razem dawala rade. Teraz ma dzwieki jak by chciala wystartowac ale z jakiegos powodu nie daje rady. Wczoraj pierwszy raz zgasla mi na rondzie, odpalila na popych i pozniej bylo spoko. Dzisiaj rano juz w ogole... Chce odpalic ale jak by sie wstydzi. Probowalismy na popych ale lipa, to samo z drugim akomulatorem tez nic. Wychodzi na to ze tym razem to nie bateria a jakies inne swinstwo. Megi ma nowe swiece i nowe nakladki... Kilka rzeczy bylo wymienionych. Zastanawiam sie czy to alternator (???) czy moze pasek??? Jak startowalam przez ostatnie dwa tyg troche mi piszczal jakies 4 minuty po ruszeniu. Jak ktos cos zrozumial i moze dac jakies rozsadne rady to ja bede bardzo wdzieczna... Kocham moja Megi i nie chciala bym sie z nia rozstawac za szybko. Aha olej mam nowy, wode nowa i to antyfreez. Nie wiem co jeszcze moge zrobic..

Zbychu_zPlebani
5 526
#110.12.2010, 11:25

znalazlem na innym forum

morze to cos pomorze:
odpalanie auta na popych
Producenci zabraniają takiego zabiegu. Grozi to zerwaniem lub przestawieniem paska rozrządu (a co za tym idzie rozwaleniem silnika). Jeżeli robi się to w zimie a pasek jest stary to prawie pewne.

Dyzio.
3 873
Dyzio. 3 873
#210.12.2010, 11:27

Jeśli chodzi o szybkie rozładowywanie sie akumulatora to może sprawdź klemy, przewód masowy, przewody na rozruszniku i sam rozrusznik.Zwarcie moze też robić alternator lub jakiś przekaźnik.Ciekawe też jak wygląda ładowanie? Piszczący pasek nie ma tu znaczenia.No i zastanawia mnie czy silnik dostaje paliwo- moze coś sie dzieje z pompką paliwową? Tak czy siak,ktoś musi do reni zajrzec ....

intel2010
784
intel2010 784
#310.12.2010, 11:33

zacznij od pompki paliwa wlacz zaplon i jesli brzeczy kilka sekund to jest ok ,sprawdz swiece czy ma iskre ,jesli ma to sprawdza czy podaje paliwo na wtryski ,to na poczatek ,jesli z tego co wymienilem jest wszystko ok ,to trzeba szukac dalej ,mozliwe ze przy pchaniu przeskoczyl pasek na rozrzadzie ,sprawdz ,powodzenia .

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#410.12.2010, 11:33

Dyzio ja nie wiem, ktos tam do niej zagladal niby 2 dni temu mowili o pasku. Klemy sa pieknie wyczyszczone przewody tez zmienione. Nie wiem czy to wina rozrusznika bo ona dzwieczy jak by chciala ale nie mogla. Zastanawia mnie tez czy to moze nie wina paliwa w jakis sposob??? Wczoraj rano zatankowalam na stacji posrodku niczego. Gdzies indziej niz zwykle. I sobie tak mysle ze moze to wlasnie to ze ona paliwa nie dostaje.

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#510.12.2010, 11:35

Nie wiem jak sprawdzic czy swieca ma iskre LOL Zaplon brzeczy, tyle ze wlasnie tylko brzeczy i nie ma "kopa" jak sprawdzic czy podaje paliwo na wtryski??? Ja zwykla kobieta jestem w dodatku blondynka :)

BD.K
20 503 1
BD.K 20 503 1
#610.12.2010, 11:36

moze ktos Ci tlumik/wydech zatkal?
moze byc filtr paliwa tez
duzo potencjalnych przyczyn

intel2010
784
intel2010 784
#710.12.2010, 11:38

zeby sprawdzic czy ma iskre trzeba wykrecic swiece ,lub jesli masz inna luzna w zapasie ,to podlacz ja po przewod od jednej ze swiec i pokrec rozrusznikiem ,obserwujac swiece ,czy iskra jst czy nie ,jesli jestes z glasgowic to moge podjechac i zobaczyc co da sie zrobic .

Negocjator
5 191 9
Negocjator 5 191 9
#810.12.2010, 11:44

Beznynowe silnik Renowek, a zwlaszcza szesnastozaworowe 1.4 i 1.6 maja cewki umieszczone na swiecach.
Sa one bardzo nieodporne na zawilgocenia zwlaszcza w autkach o takich rocznikach (sam mam podobnego scenica). Moglo ci sie to nasilic przy szybkich przejazdach po kaluzach. Polecam wyciagnac cewki, dokladnie je przesuszyc oraz przedmuchac gniazda swiec (bez wyciagania swiec!!!!)

Przy okazji, sprawdz, czy masz wszystkie platiki przy nadkolach - jest to dosyc wacne i chroni silnik przed zalaniem.

I wlasnie takie objawy, kaszenie, krztuszenie sie - to zawilgocona 1 czy dwie cewki, chciala a nie mogla - wszytkie.

Pozdrownienia

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#910.12.2010, 11:44

BD.K nie nikt mi nie zatkal, no chyba ze jakis idiota jak naprawiali. Intel niestety nie glasvegas. Generalnie samochod brzmial wczoraj inaczej jak zwykle. Nie wiem. Na razie zastanawiam sie nad przyczynami. Jak sie tylko da to ktos do niej zagladnie wieczorem. Wkurzona jestem ze nie wystartowala. Jak bym tylko wyjechala gdzie chcialam i tam by mi stanela to by mi panowie z breakdown cover cos zmajstrowali a tak pod domem to dupa.

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#1010.12.2010, 11:46

Tak to Megi z 1.4 bezyna. A czy ja moge poprosic o obrazki??? Co i gdzie... Dobra wiem gdzie sa swiece pod maska :)

intel2010
784
intel2010 784
#1110.12.2010, 11:48

masz wyjscie wez popchnij auto jak dasz rade lub popros kogos zeby cie kawalek pociagnal nastepnie zadzwon po breakdown cover .

Negocjator
5 191 9
Negocjator 5 191 9
#1210.12.2010, 11:49

No to na 90% zawilgocone cewki.
Czy autko ostanio jezdzilo szybciej po kaluzach? A moze ktos myl silnik?

Obrazki? No trudno tak wytlumaczyc. Cewki sa przykrecane kluczem tupu TORX, nie ma w komplecie z narzadami.

Raczej tzrea wezwac kogos kto sie zna

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#1310.12.2010, 11:49

hehehe musi byc min 5 mil od domu :) Jak bym miala pchac bym zeszla na zawal. A jak by mial kto ciagnac to bym sie nie pytala :(

intel2010
784
intel2010 784
#1410.12.2010, 11:54

masz tylko jedno wyjscie wezwac mechanika .

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#1510.12.2010, 11:55

Negocjator Nie jezdzilam po kaluzach, ciezko u mnie bylo takie jeszcze wczoraj znalesc ale za to w h** sniegu. Nie myto silnika, dostalam troche chlapniecia od tira z naprzeciwka. Ide obadac sytuacje. Dzieki chlopaki za rady...

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#1610.12.2010, 11:57

Intel przyjdzie jeden taki wieczorem ale to jest juz piatek wiec moge nic nie zrobic do poniedzialku !!! masakra. Jak sie rypie to wszystko na raz..

DanyKochany
2 099
DanyKochany 2 099
#1710.12.2010, 13:02

Kate - mialem tn silniczek, troche nowszy, ale generalnie podobne objawy dawaly stare kable. Na poczatek wymien WSZYTKIE kable. Czyli wysokiego napiecie, masowy, i do swiec. Sprawdz czy ci przypadkiem kopulka palca rodzielacza nie pekla. Domowym sposobem to sprawdzilem: jak juz sie sciemnilo, spryskiwalem woda z rozpylacza takiego jak do plynu do szyb silnik, i patrzylem czy gdzies nie pojawiaja sie spiecia :P. U mnie pomoglo w 100%. Generalnie te autka rdzwieja na potege, wiec moze jeszcze laczenie kabla masowego z blacha warto by sprawdzic.
Jak juz nic nie wymyslisz daj znac, moge podskoczyc wieczorem:]
A jak immo sie zaczowuje?

Negocjator
5 191 9
Negocjator 5 191 9
#1810.12.2010, 13:30

Sznowny dany....,
Musze cie zmartwic.
W tych silnikach nie ma kabli wysokiego napiecia ani palca, czy kopulki rozdzielacza.
To juz nie jest ta generacja silnikow.

Profil nieaktywny
jozek.
#1910.12.2010, 13:45

Kate.Jesli akumulator jest mocny i dobrze kreci to na 99%jest zawilgocona,jak pisze negocjator,teraz jest takie wilgotne powietrze.Opisz dokladniej co sie dzieje,jesli odpala i sie krztusi to tak jak pisalem zawilgocona.Sprobuj osuszyc suszarka,nie zartuje.
Jesli jestes z Ediego moge zagladnac na ta renowke

Profil nieaktywny
Beton_Gawel
#2010.12.2010, 13:47

ojciec pozyczyl mi scenika 2tyg temu
jadac do domu niecale 20km/h
auto zgaslo
okazalo sie,ze rozrzad strzelil.
naprawa 600-800f zalezy co poszlo w srodku.

moze odkrec kolek z oleju niech ktos probuje zakrecic silnikiem jesli tloki sie nie ruszaja to pasek.

Profil nieaktywny
Beton_Gawel
#2110.12.2010, 13:49

DanyKochany
kopulka byla w polonezie pamietam
czesto trzeba bylo sciagac i wycierac bo wilgotniala
i ten plaec w srodku.

Profil nieaktywny
Beton_Gawel
#2210.12.2010, 13:50

oooo sami mechanicy na emito
i jeszcze za free podjada do domu.
a moze jeszcze naprawia za free???

Profil nieaktywny
jozek.
#2310.12.2010, 13:51

gawel nie strasz kobiety,az tak by bylo

Profil nieaktywny
Beton_Gawel
#2410.12.2010, 13:53

jozek.
#23 | Dziś - 13:51 .gawel nie strasz kobiety,az tak by bylo

3miechy temu bylo 2och mechanikow
chcialo jechac do kobiety i wymienic jej rozrzad na chodniku pod blokiem.
planowac glowice itd.
za jedyne 50f

bo czytaniu takich bajek mozna szybko zasnac

Profil nieaktywny
jozek.
#2510.12.2010, 14:01

tani byli-jesli chodzi o mnie to ja chcialem tylko zobaczyc jak to auto sie zachowuje,jak kreci,jak odpala,no i jak chodzi,zadnych napraw.Ale na moje oko to jest wilgoc.

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#2610.12.2010, 14:21

Generalnie kreci, nie odpala, to tak jak bys odpalal auto normalnie tyle ze moje nie robi tego "kopa" i nie startuje. Jak wiecie jak to moge wam wrzucic dzwiek na stronke :D nawet nagralam na tel :). Generalnie powiem ze kabli wiekszosc byla juz wymieniona, wlasnie przez to ze podejrzewalam ze wilgoc sie dostaje, wszystko nowka. Jesli chodzi o naprawe. Za samochod dalam 300 funtow :) wydalam na razie jakies 150 funtow. wyzej jak 100 to juz nie dam. Zezlomuje i kupie nowy. Niby proste ale ja naprawde mam sentyment to mojej Megi.

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#2710.12.2010, 14:23

Aha chlopaki dzieki za propozycje podjechania ale ja na wsi mieszkam Grangemouth sie nazywa wiec chyba zadnemu po drodze :D

Profil nieaktywny
jozek.
#2810.12.2010, 14:32

no to moze byc wiele powodow,jesli wogole nie zaskakuje sprawdzilbym doplyw paliwa,pompke paliwa.Wczesniej pisalas ze odpala ale sie krztusi.sprawdz paliwo.A nie nalalas przypadkiem ropy?tez tak bywa

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#2910.12.2010, 14:39

Pisalam ze wczesniej odpalala i sie krztusila. Ale odpalala. Jozek wiem ze pisalam ze bladynka jestem ale chyba nie az tak bardzo, zeby nalac Diesel a nie unlided (jakkolwiek sie to pisze). Mysle ze to wlasnie z tym paliwem tez. Kumpel byl popatrzyl i stwierdzil ze "nie ciagnie" paliwa... Cokolwiek to oznacza. Chlopaki przyjda z pracy to moze cos pomajstruja... Ze tez dzisiaj musi byc piatek

Kate_MacLeod
2 094
Kate_MacLeod 2 094
#3010.12.2010, 14:39

kurde - blondynka

Katalog firm