Do góry

problemy z podlaczeniem sie do routera

Temat zamknięty
tapis
13
tapis 13
07.06.2008, 01:52

Heja, fajnie ze powstala ta grupa bo wlasnie mam problem z polaczeniem sieciowym. Otorz, nie wiedziec czemu, przy wlaczonym Wlan-ie i przy podlaczeniu do mojej sieci nie wykrywam internetu, tzn mam sygnal, nawet b.dobry(przychodzace-wychadzace) wszystkie bajery, ale samego internetu nie ma...natomiast kiedy podlaczam sie do routera kablem...to nagle sie Pojawia:) magia kurna...
Czy znajdzie sie jakis ochotnik co urutauje mnie przed wydaniem 20 funtow na informatyka?

Polonus
Admin grupy
7 734
Polonus 7 734
#107.06.2008, 02:27

@ tapis . - to na pewno Ty, stary druhu ze Szkocja.Net ? Pytam, bo jakaś kropka przykleiła się do Twojej sławnej ksywki :)

Ehh, "trochę" dużo tych "możliwych niedociągnięć"... bo trzeba posprawdzać praktycznie wszystko, ustawienia karty sieciowe (Wi-Fi) w kompie i na ruterze... więc na poczatek spróbujemy...

1) sprawdź i porównaj ze sobą konfigurację obu kart sieciowych w kompie - zwróć uwagę na IP Bramy (Gateway) i serwerów DNS - najprościej to zrobić komendą: ipconfig/all z Command Line Windows: Start ---> Run ---> cmd ---> Enter ---> ipconfig/all

2) sprawdź na ruterze i w kompie ustawienia Firewall dla obu kart i porównaj je ze sobą...

Daj znać, co i jak zrobiłeś... Powodzenia i... Dobranoc :)

tapis
13
tapis 13
#207.06.2008, 02:42

to na pewno ja, pozdro polonus, milo ciebie znowu "widziec" a ta kropka pojawila sie dlatego, ze w nazwisku ja wpisalem(musialem sie jeszcze raz logowac) a pustego pola nie chcieli zaakceptowac...ale to chyba problem do innej grupy...

tapis
13
tapis 13
#307.06.2008, 02:42

sieciowe (Wi-Fi) w kompie i na ruterze... więc na poczatek spróbujemy...

1) sprawdź i porównaj ze sobą konfigurację obu kart sieciowych w kompie - zwróć uwagę na IP Bramy (Gateway) i serwerów DNS - najprościej to zrobić komendą: ipconfig/all z Command Line Windows: Start ---> Run ---> cmd ---> Enter ---> ipconfig/all

2) sprawdź na ruterze i w kompie ustawienia Firewall dla obu kart i porównaj je ze sobą...

Daj znać, co i jak zrobiłeś... Powodzenia i... Dobranoc :)

Rety.....!!!!!!!1 ale magia zrobie to jutro po pracy, dzieki

Polonus
Admin grupy
7 734
Polonus 7 734
#408.06.2008, 14:20

@ tapis no i jak ? Zrobiłeś coś ? Odezwij się jeszcze przed dzisiejszym meczem z Niemcami, bo później może się nie udać... :)

Dorota
8
Dorota 8
#518.05.2009, 18:57

witam,mam wlasnie ma ten sam problem kupilam ruter i nie moge podlaczyc moze ktos mi pomoze???

axel
343
axel 343
#618.05.2009, 19:08

Polonus! O której jest mecz i na którym?

Dominik
2 152
Dominik 2 152
#718.05.2009, 19:27

Moj problem. Laptop DELL Inspiron 1545, Vista32 i czarny ruter BT.
Pierwszy raz mialem problem z podlaczeniem sie do sieci, tz nazwe sieci wykryywal, ale nie mogl sie podlaczyc.
Po wielu roznych cyrkach pomoglo ustawienie stalego IP na laptopie, a dokladniej Alternatywnej konfiguracji. wiec., albo zlapie IP z ruterka, alebo postara sie podlaczyc swoim. Wszystkie dtychczasowe maszyny w domu chodz na XPO, na ktorym takowego problemu nie ma.
Acha, z Windows 7 tez nie ma, bo mam zainstalowany testowo.
Jeszcze musze sprawdzic wstawienie nowgo HDD do Inspirona i na probe zainstalowanie XPeka i zobaczymy.
Ale jesli to jest VISTA, to obawiam sie, ze jedynie was ratuje Static IP, ludkowie moi.

Dominik
2 152
Dominik 2 152
#818.05.2009, 19:28

mialo byc, XP, to O sie przypadkiem wdusilo.
ale emitowskie palanty nie przewiduja edytuj. BO NIE!!!!

envi
656
envi 656
#918.05.2009, 19:39

u mnie to jakis podobno problem z routerem...

Zibi
Moderator
2 986 7
Zibi 2 986 7
#1018.05.2009, 19:50

snafran, mialem kiedys podobny problem (w sumie nawet mialem polaczenie, ale zero IPkow) ze sprzetem BT, akurat bt2700hgv. Problem byl pod XP i Vista, pomogla zmiana hasla na krotsze niz to ustawione defaultowo na nalepce spod routera. I tak je mialem zmienic, ale testowo chcialem sie polaczyc na defaultowym, i za nic mi to nie wychodzilo.

Dorota s, napisz jaki masz sprzet i co nie dziala.

Jak nic nie dziala, czyli nie lubisz sie bawic w cyferkach, to polecam znalezienie kogos z katalogu firm kto sprawi, ze bedzie dzialac. Albo podbicie tego tematu, kilka razy, to na pewno ktos za piwo, czy jakas konkretna stawke zgodzi sie to zrobic.

powodzenia

Zibi
Moderator
2 986 7
Zibi 2 986 7
#1118.05.2009, 19:51

*sanfran (tez popieram brak opcji edycji postow, ale musze uwazac na literki, sorrie ;)

Dorota
8
Dorota 8
#1218.05.2009, 21:52

mam internet onetel a ruter addon adsl

Dorota
8
Dorota 8
#1320.05.2009, 23:50

Irek Witkowski bardzo mi pomogl to jest bardzo dobry informatyk:)

Zgubiony
190
Zgubiony 190
#1423.07.2010, 20:05

Mam podobny problem. Polaczenie bylo normalne, wtem przestalo dzialac. Mysle, ze to moj komputer - wyswietla mi sie komunikat ze nie moze oproznic DNS cache, jak probowalem wklepac ustawienia lan manualnie Jakby ktos byl w stanie pomoc studentowi (nie za darmo, oczywiscie), bylbym wdzieczny.

Zgubiony
190
Zgubiony 190
#1523.07.2010, 20:07

Aha, router to F5D7632, Belkin. A moj laptop to stary gruchot IBM ThinkPad R50e, Win XP.

Tomi
19
Tomi 19
#1623.07.2010, 21:26

Moze mógłbym Ci Bartolome pomóc...jutro mam czas a jakis grosz tez by sie przydal ;-) .Zapraszam do mojego profilu gdzie znajdziesz numer telefonu.Jak bedziessz chciał to zadzwoń jutro ok.11-ej rano .

Maciej.Maciej
16
#1815.02.2011, 00:39

Witam
Zalozylem internet jakis 10 dni temu z virgin,otrzymalem do tego router DSL2640R z podlaczeniem nie bylo zadnego problemu.Przez jednen dzien(wlasciwie wieczor)dzialal bez zastrzezen,,,,i niestety to byl tylko ten jednen dzien.teraz to mnie wyprowadza z rownowagi.Jesli juz uda mu sie otworzyc stronke....to strasznie dlugo otwiera okolo 15moze 20 sekund,otwiera jedna na 10stron...tak jak by tracil sygnal i sie wyswietla ze nie mozna odnalezc strony.Co dziwne ze rowniez na kablu jest identycznie.W mieszkaniu sa podalaczone trzy komputery i na kazdym jest ten sam problem.Co moze byc tego przyczyna???? W routerze dioda wlan swieci sie na zielono i nie mruga,dioda wlan mruga raz na 2 sekundy a dioda internet raz na 3/4 sekundy.
Moze ktos wie co moze byc problemem???
Pozdrawiam

Maciej.Maciej
16
#1915.02.2011, 09:48

?????

  • Strona
  • 1

Katalog firm